MVP Themes not affected by recent WordPress vulnerability

I have checked each of my themes and none contain the code involved with the recent WordPress vulnerability issue.

Welcome to our support desk. Before posting a ticket, please take the time to do the following, which may save you a great deal of time:

1. Please make sure you have read through the documentation (located in the /documentation folder of the original .zip file you downloaded from Themeforest.net), which may provide the answer you are looking for. This may save you a great deal of time.
2. Please disable each of your plugins to make sure that one of your plugins are not causing a conflict.
3. Please switch to another theme to see if you are experiencing the same problem. If you experience the same problem, the issue is not with the theme and you will need to seek help with a third party.
4. Please search the Knowledgebase to see if your question/issue has already been resolved.

Knowledgebase

Sign up